Beste ursula Zoals bij Pépe opend je blog bij mij ook normaal. Mischien je cookies en tijdelijke bestanden verwijderen, zo doe je dat : Internet Explorer - Extra - Internet opties - Cookies en dan Tijdelijke bestanden verwijderen en op OK klikken , dan pc afsluiten en terug opstarten, en inloggen en...

Beste oxhy ( steffi )

Onze webmaster is er al lang van op de hoogte gebracht.
Nu als men mij maild dan genereer ik deze blog wel en is het in orde.
Wens je nog veel blog plezier,
Swakke

Beste Astro Paul,

Ik ben Pépe wel niet maar heb naar je blog eens komen kijken, je blog opend bij mij ogenblikkelijk.
Prettig weekend,
Swakke

Jantie,

Vraag aan de Moderator, kan men de duur van het blog niet naar twee jaar optrekken?


Ik ga je vraag eens aan de webmaster doorgeven.
Vrg. Swakke

O.K robs om te melden dat je problemeen opgelost zijn. :wink:
Topic kan dan afgesloten worden.
Mod. Swakke

ROBIS

Heel goed dat je probleem opgelost is. :wink:
Topic wordt dan afgesloten.
Mod. Swakke

wijzemannen

Bedankt om te melden :wink:
Nog veel blog plezier
Swakke

Kan dan afgesloten worden :wink:
Swakke

wivado

Zoals bij Pépe is je blog bij mij ook normaal en moet ik niet scrollen.
Nu je werkt met IE7 zie dan eens dat je zoomniveau op 100% staat, dat kan je beneden op je balk rechts zien, als dat meer is verkleinen naar 100%.
Vrg. Swakke

wivado

Graag gedaan en nog veel blog plezier :wink: :lol:
Topic kan dan afgesloten worden,
Swakke

wivado, Doe dat eens, je weet maar niet dat het zal helpen : Internet Explorer - Extra - Internet opties - Cookies en dan Tijdelijke bestanden verwijderen en op OK klikken , dan pc afsluiten en terug opstarten, en inloggen en vinkje plaatsen bij het vierkantje " gegevens onthouden" Goede n...

Beste wivado

Klik eens op deze link en lees dat eens goed, als je het zo doet zou het wel moeten gaan :
http://www.bloggen.be/help-blog_paswoor ... houden.php
Vrg. Swakke

Beste Pima,

Doe dat eens : Internet Explorer - Extra - Internet opties - Cookies en dan Tijdelijke bestanden verwijderen en op OK klikken , dan pc afsluiten en terug opstarten, en inloggen.
Mod. Swakke

Beste joachim,

Doe dat eens : Internet Explorer - Extra - Internet opties - Cookies en dan Tijdelijke bestanden verwijderen en op OK klikken , dan pc afsluiten en terug opstarten, en inloggen voor je blog.
Denkelijk zal je probleem dan opgelost zijn.
Mod. Swakke

Beste Hugo,

Je weet maar nooit, doe dat eens : Internet Explorer - Extra - Internet opties - Cookies en dan Tijdelijke bestanden verwijderen en op OK klikken , dan pc afsluiten en computer terug opstarten.
Vrg. Swakke
© 2005-2017 Bloggen.be | Help | Kenmerken | Meer info | Privacy | Disclaimer | Abuse | Foto's | Contact | Vloeren
Je eigen website blog snel, gebruiksvriendelijk en gratis! Op Bloggen.be natuurlijk!